Atualmente, os seguintes drones DJI são compatíveis com o aplicativo de voo Maply:

  • Phantom 3 Advanced
  • Phantom 3 Pro
  • Phantom 4 
  • Phantom 4 Advanced
  • Phantom 4 Pro
  • Phantom 4 Pro V2
  • Mavic Pro
  • Inspire 1
  • Inspire 1 PRO
  • Inspire 2 PRO

Estamos no processo de atualização do aplicativo e compatibilidade com outros drones, como o Matrice 100 e Matrice 200.

Note: o aplicativo de voo Maply não é compatível com o monitor original da DJI do modelo Phantom 4 PRO +, pois o DJI não permite aplicativos não-DJI sejam instalados neste dispositivo.

Encontrou a sua resposta?